Проблема:
- На варочной панели отображается код ошибки F2
- Не работает функция SenseBoil®
- Не удается активировать функцию SenseBoil®
Кчему относится:
- Индукционные варочные панели с функцией SenseBoil®
Решение:
1. Убедитесь, что варочная панель сухая.
2. Не задействуйте рабочую зону, если на ней стоит пустая кастрюля
3. Избегайте использовать эту функцию для нагревания любых других жидкостей, кроме воды
Причина:
- Код ошибки F2 указывает, что посуда пуста или содержит какую-то другую жидкость вместо воды (например, масло)